Ma messagerie Césium souvent en "erreur"

Bonjour
J’échange par mail dans Césium. Avec le même juneur, un jour ça fonctionne un autre jour « Erreur d’envoi » Grrr Pourquoi ?
Si avec la m^me personne ça fonctionne une fois sur deux ce n’est pas une question de paramétrage de notre part.
Merci de l’aide.
Bonne journée

1 « J'aime »

Bonjour,

Je penses que cela est dut au limitation (quota) par IP, des noeuds Cesium+. C’est pour éviter le spam :slight_smile:

Je vais devoir augmenter un peu les quota.

Et aussi mieux expliquer l’erreur, avec un message plus clair, dans Cesium.

Peut-être êtes vous sur la même adresse que d’autres personnes utilisant Cesium ?

Si vos échanges ont récurrent, mieux vaut utiliser une messagerie classique :slight_smile:

Mes échanges ne sont pas récurrents avec certains pas d’autres moyens de communiquer.
Maintenant ça à l’air de mieux fonctionner merci

1 « J'aime »

Bonjour,
Moi je n’avais pas envoyé de messages via Cesium depuis un moment.
Aujourd’hui je vois 2 messages et impossible d’y répondre, une fenêtre s’affiche et me dit: "« erreurs lors d’envoi du message ».
J’ai essayé de changer de noeud mais cela ne change rien.
Merci et belle journée.
Karine

Les messages passent par les nœuds Césium+ (plus bas dans la fenêtre des paramètre), il n’y en a que trois à l’heure actuelle.

1 « J'aime »

Merci pour ta réponse. Toutefois je ne la comprends pas bien car j’ai essayé en changeant de noeud mais cela n’a rien changé pour l’envoie des messages…

Exactement le même problème
Actuellement je l’arrive plus à envoyer de message mais il y a 2 jours cela fonctionnait

Bonne journée