Gchange : message "votre navigateur n'est pas compatible"

Bonjour,

J’ai créé un compte sur gchange.fr et une annonce avec succès jeudi dernier et je ne parviens pas à me reconnecter depuis hier. Soit le site plante, soit il me dit que mon navigateur n’est pas adapté alors que le même navigateur fonctionnait. Merci à vous.

Bonjour, Kimamila est sur le coup.

1 J'aime

Bonjour Matograine,

Merci beaucoup!

Le message exact d’erreur est : Votre navigateur ne semble pas compatible avec les fonctionnalités de cryptographie.

Bonne journée.

Cordialement,

Lucie

Bonjour, La situation est rétablie. Le serveur était un peu z l’étroit, niveau espace disque :slight_smile: Maintenant on est large !

4 J'aimes

Bonjour Kimamila. Merci beaucoup. Il semble que mon compte était effacé mais j’ai pu en recréer un identique.

Amicalement

Lucie

Bonsoir ! Je suis toute nouvelle et je ne connais pas encore bien ce concept génial que je viens de découvrir. Je rencontre un souci à l’installation du logiciel Cesium, au moment d’envoyer la demande de compte j’ai ce message d’erreur :

Erreur

Votre navigateur ne semble pas compatible avec les fonctionnalités de cryptographie.

Et du coup me voila bloquée. J’ai vu que quelqu’un avait eu ce souci déjà, j’espère que je ne poste pas au mauvais endroit, je suis un peu perdue ^^

Merci et à bientôt !

Bonjour, Essaie avec un autre navigateur internet.

Bonsoir, Sous quel navigateur Internet as tu essayé ? Internet Explorer, sous windows ?

Tu peux consulter le site officiel de Cesium : http://cesium.app Pour télécharger la version Windows a installer.

Je t’invite aussi a lire ceci : https://forum.monnaie-libre.fr/c/introduction/debutant/47